» Ubuntu » Paket

Error

two or more packages specified (ibid lucid)