» Ubuntu » Paket

Error

two or more packages specified (iaxclient-tcl lucid)