» Ubuntu » Paket

Error

two or more packages specified (libcurses-ruby lucid)