» Ubuntu » Paket

Error

two or more packages specified (kcm-phonon-xine lucid)