» Ubuntu » Paket

Error

two or more packages specified (kio-monodoc lucid)