» Ubuntu » Paket

Error

two or more packages specified (libboost-wave1.40-dev lucid)