» Ubuntu » Paket

Error

two or more packages specified (libbuffy-ruby lucid)