» Ubuntu » Paket

Error

two or more packages specified (libetpan13 lucid)