» Ubuntu » Paket

Error

two or more packages specified (libffi5 lucid)