» Ubuntu » Paket

Error

two or more packages specified (libgnomecanvas2-ruby lucid)