» Ubuntu » Paket

Error

two or more packages specified (libipodui-cil-dev lucid)