» Ubuntu » Paket

Error

two or more packages specified (libltdl-dev lucid)