» Ubuntu » Paket

Error

two or more packages specified (libmultisync-plugin-evolution lucid)