» Ubuntu » Paket

Error

two or more packages specified (libmysql-ruby lucid)