» Ubuntu » Paket

Error

two or more packages specified (libphat-tools lucid)