» Ubuntu » Paket

Error

two or more packages specified (libsox-fmt-base lucid)