» Ubuntu » Paket

Error

two or more packages specified (libusb-0.1-4 lucid)