» Ubuntu » Paket

Error

two or more packages specified (libzip-ruby1.9.1 lucid)