» Ubuntu » Paket

Error

two or more packages specified (mpc lucid)