» Ubuntu » Paket

Error

two or more packages specified (multisync lucid)