» Ubuntu » Paket

Error

two or more packages specified (ntfsprogs-udeb lucid)