» Ubuntu » Paket

Error

two or more packages specified (pybridge lucid)