» Ubuntu » Paket

Error

two or more packages specified (packeth maverick)