» Ubuntu » Paket

Error

two or more packages specified (wesnoth-all natty-backports)