» Ubuntu » Paket

Error

two or more packages specified (libweed-dev natty-backports)