» Ubuntu » Paket

Error

two or more packages specified (trans-de-en natty-backports)