» Ubuntu » Paket

Error

two or more packages specified (abrowser natty-updates)