» Ubuntu » Paket

Error

two or more packages specified (open-vm-toolbox natty-updates)