» Ubuntu » Paket

Error

two or more packages specified (software-properties-gtk natty-updates)