» Ubuntu » Paket

Error

two or more packages specified (apport-retrace natty-updates)