» Ubuntu » Paket

Error

two or more packages specified (curl natty-updates)