» Ubuntu » Paket

Error

two or more packages specified (debian-installer natty-updates)