» Ubuntu » Paket

Error

two or more packages specified (pata-modules-2.6.38-12-generic-di natty-updates)