» Ubuntu » Paket

Error

two or more packages specified (plip-modules-2.6.38-11-generic-di natty-updates)