» Ubuntu » Paket

Error

two or more packages specified (usb-modules-2.6.38-13-generic-di natty-updates)