» Ubuntu » Paket

Error

two or more packages specified (fat-modules-2.6.38-11-generic-pae-di natty-updates)