» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-ar natty-updates)