» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-ro natty-updates)