» Ubuntu » Paket

Error

two or more packages specified (firewire-core-modules-2.6.38-12-generic-pae-di natty-updates)