» Ubuntu » Paket

Error

two or more packages specified (update-notifier natty-updates)