» Ubuntu » Paket

Error

two or more packages specified (ifenslave-2.6 natty-updates)