» Ubuntu » Paket

Error

two or more packages specified (kblocks natty-updates)