» Ubuntu » Paket

Error

two or more packages specified (kde-l10n-fr natty-updates)