» Ubuntu » Paket

Error

two or more packages specified (kigo natty-updates)