» Ubuntu » Paket

Error

two or more packages specified (language-pack-gnome-br-base natty-updates)