» Ubuntu » Paket

Error

two or more packages specified (language-pack-mk natty-updates)