» Ubuntu » Paket

Error

two or more packages specified (libavcodec52 natty-updates)