» Ubuntu » Paket

Error

two or more packages specified (libc6-udeb natty-updates)