» Ubuntu » Paket

Error

two or more packages specified (libgimp2.0 natty-updates)