» Ubuntu » Paket

Error

two or more packages specified (libmysqlclient16-dev natty-updates)